Browse Source

* extended koala pkgsel, added gpgme and libgpg-error, this fixes kdepim

git-svn-id: svn://svn.opensde.net/opensde/opensde/trunk/target/koala@21156 10447126-35f2-4685-b0cf-6dd780d3921f
master
Nagy Károly Gábriel 16 years ago
parent
commit
094c1ebdda
1 changed files with 3 additions and 0 deletions
  1. +3
    -0
      pkgsel

+ 3
- 0
pkgsel

@ -339,6 +339,9 @@ X imlib2
# KOffice needs tcl and tk
X tcl
X tk
# KDEPim needs gpgme so libgpg-error too
X gpgme
X libgpg-error
###################### End KDE requirements ############################
###################### Begin KDE core ##################################
X kdebase

Loading…
Cancel
Save